Electrisch slot achterklep

Voor alle technische feiten en vragen over de Renault 25

Moderator: Jasper

Elektrisch achterklepslot werkt niet meer

Berichtdoor p.kaan » do jul 15, 2004 3:28 pm

Sinds een paar dagen laat mijn elektrische achterklepslot het afweten. Weet iemand waar ik de oorzaak moet gaan zoeken? Is er misschien een aparte zekering van die ik moet vervangen?

Peter

<font size=1>V6 Injection Colour 447 Nautic blue Full options (PKN).</font id=size1>
p.kaan
Super gebruiker
 
Berichten: 1054
Geregistreerd: vr feb 27, 2004 8:52 pm
Woonplaats: Netherlands

Electrisch slot achterklep

Berichtdoor Günther » do jul 15, 2004 8:06 pm

Zie topic viewtopic.php?f=16&t=975

Wellicht dat dit bij jou ook het geval is.

<div align=right>[url="http://www.zx12r.nl"]<img src="http://members.home.nl/renault25/zx12r.gif" border=0>[/url]</div id=right>2.2 TX '91 Fase III Kleur 999 9125
2.2 TX '89 Fase II Kleur 447 Automaat 9130 (voor onderdelen)
Günther
Actieve gebruiker
 
Berichten: 185
Geregistreerd: do jul 24, 2003 10:15 am
Woonplaats: Netherlands

Berichtdoor p.kaan » do jul 15, 2004 8:18 pm

Hij gaat volgens mij nog wel op slot, alleen die elektrische ontgrendeling en vergrendeling doet het niet

Peter

<font size=1>V6 Injection Colour 447 Nautic blue Full options (PKN).</font id=size1>
p.kaan
Super gebruiker
 
Berichten: 1054
Geregistreerd: vr feb 27, 2004 8:52 pm
Woonplaats: Netherlands

Berichtdoor Satellite » do jul 15, 2004 8:51 pm

...neem even aan dat je de electrische bekrachtiging bedoelt... (loopt over dezelfde zekering als de radio en binnenverlichting, die doen het nog wel ?)

Bij mij deed die het ook een tijdje niet meer, maar ineens weer wel....(na een paar keer de klep abusievelijk te hard dicht gesmeten te hebben...)

Welke fase van deze bekrachtiging werkt niet meer :
a - het opendoen door de knop een stukje in te drukken
b - het sluiten door de klep neer te leggen op het sluitstuk
c - allenbei

Onderzoeken :
a - op het slotgedeelte waar je de sleutel insteekt, zit een kleine switch, deze kan vervuild zijn
b - de mechanische aanspreek spanning van het slot kan te hoog zijn, leg de achterklep neer op het sluitstuk en druk hem eens zachtjes aan, indien hij dan ineens wel weer werkt, slot oliën
c - vermoedelijk zekering defect, kabelbreuk of defecte/vastgeslagen motor

...dit alles natuurlijk wanneer we over hetzelfde spreken...
Satellite
Super gebruiker
 
Berichten: 2558
Geregistreerd: wo apr 16, 2003 8:18 pm

Berichtdoor Speedy » do jul 15, 2004 9:06 pm

Heb sinds een jaar precies hetzelfde kwaaltje. Begon met af en toe niet werken van de autom. vergrendeling. Er was wel elke keer na het dichtmaken van de klep een licht tikje van de vergrendeling te horen, maar dat was dat. Als ik de achterklep een paar keer open en dicht maakte, werkte ie soms ineens weer maar soms ook niet.

Er waren op gegeven moment wat langere periodes dat ie niets deed. Heb eigentlijk het idee, dat het langzaam aan steeds slechter werd. Het laatste halfjaar leek ie wel overleden. Tot mijn verrassing laaste week ineens weer vol leven in de brouwerij. Lijkt wel als of het spookt. Helaas met een dode mus blijgemaakt, een paar dagen later weer als vanouds zo dood als een pier !

Dennis B.

TXI 1991 Kleur 777
Baccara V6 Inj.1990 Kleur 777
Speedy
Super gebruiker
 
Berichten: 1625
Geregistreerd: zo feb 09, 2003 9:16 pm
Woonplaats: Netherlands

Berichtdoor Jan » do jul 15, 2004 9:40 pm

Ik heb ook zo'n wisselend wel/niet dichttrekkend slot met de txi. Eenhele tijd niets en opeens weer wel. Die van de turbo lijkt nu definitief kapot te zijn, die doet al maanden niets meer, tenzij het een vuil stekkertje is ofzo. UIteraard gaat ie nog wel op slot, alleen niet meer elektrisch. Kan ik dus even niet mee showen <img src=icon_smile_dissapprove.gif border=0 align=middle>

<font size=1>
25 TXI '90. Kleur 694
</font id=size1>
Jan
Sectie Moderator
 
Berichten: 4972
Geregistreerd: ma dec 16, 2002 7:43 pm

Berichtdoor Satellite » do jul 15, 2004 10:47 pm

@Jan, probeer eens wat ik hierboven schreef om de oorzaak te vinden / danwel te localiseren

@P.Kaan, ik denk dat er wel een beetje behoefte is ondertussen om te weten waar we precies over praten, namelijk over de <b>centrale vergrendeling</b> of over de <b>electrische bekrachtiging</b>, anders gaat één en ander veel te veel door elkaar heen lopen.
Satellite
Super gebruiker
 
Berichten: 2558
Geregistreerd: wo apr 16, 2003 8:18 pm

Berichtdoor p.kaan » vr jul 16, 2004 5:13 am

Sorry,
ik ben niet duidelijk genoeg geweest, het gaat over de elektrische bekrachtiging, anders gaat het teveel op dat andere, inmiddels ook weer nieuw leven ingeblazen topic lijken.

Peter

<font size=1>V6 Injection Colour 447 Nautic blue Full options (PKN).</font id=size1>
p.kaan
Super gebruiker
 
Berichten: 1054
Geregistreerd: vr feb 27, 2004 8:52 pm
Woonplaats: Netherlands

Berichtdoor p.kaan » zo jul 25, 2004 10:28 am

Werkt dan weer wel en dan weer niet. Is er een bepaald contactje wat ik schoon moet maken?

Peter

<font size=1>V6 Injection Colour 447 Nautic blue Full options (PKN).</font id=size1>
p.kaan
Super gebruiker
 
Berichten: 1054
Geregistreerd: vr feb 27, 2004 8:52 pm
Woonplaats: Netherlands

Berichtdoor Speedy » zo jul 25, 2004 2:18 pm

Mark
De autovergrendeling van mijn achterklep weigert momenteel weer, kans om even wat nader te kontroleren :

Indien ik de knop van de achterklep licht indruk komt er een zacht tikje (denk van het relais ?).

Als ik de klep dicht maak hoor ik heel kort en iets vertragend een ander soort tik. Weet haast zeker dat dit iets met de klauw van de auto-vergrendeling te maken heeft. Maar in feite gebeurt er dan verder niets, de klauw sluit dus niet meer.

Normaal als ie wel werkt hoor je namelijk na het dichtmaken van de klep duidelijk, dat de klauw de boel vergrendeld.


Dennis B.



TXI 1991 Kleur 777
Baccara V6 Inj.1990 Kleur 777
Speedy
Super gebruiker
 
Berichten: 1625
Geregistreerd: zo feb 09, 2003 9:16 pm
Woonplaats: Netherlands

Berichtdoor Satellite » zo jul 25, 2004 9:54 pm

@Speedy,

Ik zou willen stellen dat de sensoren van de achterklep blijkbaar werken, het zaakje krijgt ook stroom, en de aanstuurelectronica (het klikje (relais)) lijkt ook te werken.

Dus zou het in de motor zelf kunnen zitten (bijvoorbeeld een los stekkercontact) of een te stroef lopend slot (weet niet of je de klep erg hard moet dichtslaan om hem dicht te krijgen? (en zo ja...dan kan dat op zich weer de oorzaak van een los stekkercontact zijn))
Satellite
Super gebruiker
 
Berichten: 2558
Geregistreerd: wo apr 16, 2003 8:18 pm

Re: re

Berichtdoor GijsB » ma jul 14, 2014 12:36 pm

Het elektrisch bekrachtigde achterklepslot van m'n Baccara is er sinds een aantal weken mee opgehouden. Precies zoals hierboven omschreven eigenlijk. Zojuist even gecheckt en het relais lijkt te schakelen, net als de switch in de drukknop zelf. Ik vermoed dus dat het motortje het niet doet. Weet iemand stomtoevallig of ik iets zou moeten meten in het tweepolige stekkertje (paars/wit) op de motor? Heb ik geprobeerd, maar zonder resultaat, op een kleine spanningsverandering bij het activeren van de switch na.
Gijs
Het leven is te kort om te lang in dezelfde auto te rijden
Renault 25 V6 Injection kat. 1988
Peugeot 605 SLi 1994
Skoda 105 S 1985
Skoda Octavia Combi 1.8T L&K 2004
GijsB
Sectie Moderator
 
Berichten: 1069
Geregistreerd: za apr 14, 2007 9:05 am
Woonplaats: Diever

Re: Electrisch slot achterklep

Berichtdoor Anne » do jul 23, 2020 8:00 pm

Instructies voor storing zoeken:
viewtopic.php?f=16&t=5117
R25 V6 Injection aut. LPG 1989 (608)
Clio 1.4 RN 1993 (995)

gehad: Safrane V6 1995 aut. (777), Safrane 2.5 RXT aut. 1998 (903), Laguna V6 aut. 1994 (777), R21 2.2 GTX aut. 1990
Anne
Actieve gebruiker
 
Berichten: 238
Geregistreerd: zo mei 23, 2004 8:00 am
Woonplaats: Belgie


Keer terug naar Techniek Renault 25

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten

cron